Author Topic: [feedback] Bitmaps not rendered when using Backburner in Corona 2017-01-11  (Read 1162 times)

2017-02-06, 09:51:59

Ceyes

  • Active Users
  • **
  • Posts: 15
    • View Profile
Corona Version 2017-01-11
3ds Max Version 2016

Bitmaps are working when rendering in DR-Mode or local. Whe using Backburner bitmaps are not rendered. The same on the local workstation used as backburner-server.
Verified on 2 different workstations.

Tryed in corana 2016-12-13 - everything works fine.

Greetings

Mirko
« Last Edit: 2017-04-04, 18:26:35 by Ondra »

2017-03-20, 23:00:30
Reply #1

Ondra

  • Administrator
  • Active Users
  • *****
  • Posts: 8926
  • Turning coffee to features since 2009
    • View Profile
is this still happening? it should be fixed now
Rendering is magic.
Private scene uploader | How to get minidumps for crashed/frozen 3ds Max | Sorry for short replies, brief responses = more time to develop Corona ;)

2017-04-04, 18:26:28
Reply #2

Ondra

  • Administrator
  • Active Users
  • *****
  • Posts: 8926
  • Turning coffee to features since 2009
    • View Profile
and progress?
Rendering is magic.
Private scene uploader | How to get minidumps for crashed/frozen 3ds Max | Sorry for short replies, brief responses = more time to develop Corona ;)

2017-04-24, 18:24:47
Reply #3

Ondra

  • Administrator
  • Active Users
  • *****
  • Posts: 8926
  • Turning coffee to features since 2009
    • View Profile
no response, closing down
Rendering is magic.
Private scene uploader | How to get minidumps for crashed/frozen 3ds Max | Sorry for short replies, brief responses = more time to develop Corona ;)